Follow Excellent, Success will Chase you

0%

升级Centos7系统内核版本(for arm64)

升级CentOS7中的内核版本:

Q&A

认证错误

1
target `certs/centos.pem', needed by `certs/x509_certificate_list'.  Stop

参考

-------------本文结束感谢您的阅读-------------
  • 本文作者: Winddoing
  • 本文链接: https://winddoing.github.io/post/51885.html
  • 作者声明: 本博文为个人笔记, 由于个人能力有限,难免出现错误,欢迎大家批评指正。
  • 版权声明: 本博客所有文章除特别声明外,均采用 BY-NC-SA 许可协议。转载请注明出处!